Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Problem z wifi ;_;
#1
Siema,mam problem...

Od miesiąca mam router wifi i wszystko działało ok,było hasło lapek doskonale odbierał internet nic sie nie zawieszało i w ogóle.
Ostatnio nagle nie wiadomo wszystko kaput.tzn. lapek jest połączony z siecią,ale na internecie ciągle jest "nie znaleziono serwera" albo jak już chodzi to strasznie wolno,przy sieci czasem pisze "ograniczona" a przy paskach pokazujących zasięg czy co to tam jest pokazuje sie wykrzyknik w żółtym trójkącie.A i jeszcze na routerze światełko(czy tam dioda) przestało się świecić czy kłódce.

Pomocy,nie jestem za bardzo z tym wifi obeznany jeszcze.

---------------------------------
2000 post
Reply
#2
Rainbow 
Zresetuj router i go jeszcze raz poustawiaj itp.
Reply
#3
Sprawdź czy taka miedziana nakładka przy wejściu kabla od anteny do routera nie jest poluzowana, zresetuj router, sprawdź antene, a jak nic nie pomoże to może to wina dostawcy internetu.
Reply
#4
próbowałem 3 razy i nic
Reply
#5
Ale chodzi o to abyś poustawiał hasła w komputerze w konfiguracji.
Jeżeli próbowałeś to może wybierz się do dostawcy internetu?
Reply
#6
emm, prędkość zwrotna za duża pewnie, jeśli internet nie chodzi prawie wcale/w ogóle, czyli może jakiś kabel przecięty, miałem to samo, kabel został przecięty, W ŚCIANIE, zadzwoń/idź do dostawcy internetu i niech facet Ci to zrobi, u mnie za darmo to zrobili(Toya).
Reply
#7
A jaki masz router?? I czy masz internet np z orange albo coś podobnego??
Reply
#8
Zacznij od usunięcia wszystkich sieci wifi na kompie(wszystkich skonfigurowanych z którymi kiedyś się łączyłeś), skonfiguruj ponownie(jeśli posiadasz win vista może być problem z rodzajem szyfrowania hasła WPA się czasem wiesza w tym wypadku polecam WEP), jeśli problem dalej taki sam, spróbuje wyłączyć i włączyć zerową sieć bezprzewodową(panel sterowania -> narzędzia administracyjne, win xp). Jeśli dalej jest problem możesz spróbować ustawić IP i DNS w konfiguracji połączenia wifi na kompie(protokół internetowy TCP/IP). Jeśli dalej nic, może być to problem z routerem, z internetem(po stronie dostawcy) a finalnie z laptopem.
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)